<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
  <title>Motorola Moto X Force | Andrea Beggi</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://andreabeggi.net/wp-content/themes/ABoW/style.css" />
<link rel="pingback" href="https://andreabeggi.net/xmlrpc.php" />
 
<script src="https://andreabeggi.net/wp-content/themes/ABoW/js/modernizr-1.6.min.js"></script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Andrea Beggi &raquo; Feed" href="https://andreabeggi.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Andrea Beggi &raquo; Feed dei commenti" href="https://andreabeggi.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/andreabeggi.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=c443b7fc05365ade48f2ca1e04c679a5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://andreabeggi.net/wp-includes/css/dashicons.min.css?ver=c443b7fc05365ade48f2ca1e04c679a5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://andreabeggi.net/wp-includes/js/thickbox/thickbox.css?ver=c443b7fc05365ade48f2ca1e04c679a5' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://andreabeggi.net/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://andreabeggi.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://andreabeggi.net/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://andreabeggi.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://andreabeggi.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://andreabeggi.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://andreabeggi.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://andreabeggi.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://andreabeggi.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://andreabeggi.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://andreabeggi.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Installare WordPress su nginx, PHP-FPM e MariaDB' href='https://andreabeggi.net/2015/12/14/installare-wordpress-su-nginx-php-fpm-e-mariadb/' />
<link rel='next' title='Brooks Adrenaline GTS 16' href='https://andreabeggi.net/2016/02/08/brooks-adrenaline-gts-16/' />

<link rel="canonical" href="https://andreabeggi.net/2015/12/28/motorola-moto-x-force/" />
<link rel='shortlink' href='https://wp.me/pddHX-1qH' />
<link rel="alternate" type="application/json+oembed" href="https://andreabeggi.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fandreabeggi.net%2F2015%2F12%2F28%2Fmotorola-moto-x-force%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://andreabeggi.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fandreabeggi.net%2F2015%2F12%2F28%2Fmotorola-moto-x-force%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//andreabeggi.net/?wordfence_logHuman=1&hid=3DA595F0F3EFDD0E71A4A1AD21C9B58F');
</script><!-- WP-Archives 0.8 by unijimpe -->
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Motorola Moto X Force" />
<meta property="og:url" content="https://andreabeggi.net/2015/12/28/motorola-moto-x-force/" />
<meta property="og:description" content="Motorola Moto X Force è uno degli ultimi prodotti della gamma Moto X di Motorola. Si tratta di una famiglia di telefoni di ottima qualità, buona fattura, equipaggiati con processori veloci e dotati…" />
<meta property="article:published_time" content="2015-12-28T11:37:13+00:00" />
<meta property="article:modified_time" content="2015-12-28T11:37:13+00:00" />
<meta property="og:site_name" content="Andrea Beggi" />
<meta property="og:image" content="https://andreabeggi.net/wp-content/mot-xforce.jpg" />
<meta property="og:image:width" content="776" />
<meta property="og:image:height" content="664" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@abeggi" />
<meta name="twitter:image" content="https://andreabeggi.net/wp-content/mot-xforce.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(34,34,34,.88);}</style></head>
 
<body class="post-template-default single single-post postid-5499 single-format-standard">
 
    <section id="wrapper">
  
     <header class="top">
        <hgroup>
            <h1><a href="https://andreabeggi.net/" title="Andrea Beggi" rel="home">Andrea Beggi</a></h1>
            <h2>Yes, you can have a cheeseburger.</h2>
        </hgroup>
        <ul class="sn">
         <li><a href="http://twitter.com/abeggi" class="twitter">Twitter</a></li>
         <li><a href="http://facebook.com/abeggi" class="facebook">facebook</a></li>
         <li><a href="http://www.linkedin.com/in/andreabeggi" class="linkedin">linkedin</a></li>
         <li><a href="http://beggi.info/" class="tumblr">tumblr</a></li>
         <li><a href="http://flickr.com/andreabeggi" class="flickr">flickr</a></li>
         <li><a href="http://goo.gl/O8Gpv" class="greader">greader</a></li>
         
        </ul>
 
                <nav class="menu-testata-container"><ul id="menu-testata" class="menu"><li id="menu-item-3960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3960"><a href="http://www.andreabeggi.net/">Home</a></li>
<li id="menu-item-3956" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3956"><a href="https://andreabeggi.net/blog/">Blog</a></li>
<li id="menu-item-3958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3958"><a href="https://andreabeggi.net/andrea/">Andrea</a></li>
<li id="menu-item-3959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3959"><a href="https://andreabeggi.net/archivi/">Archivi</a></li>
<li id="menu-item-3957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3957"><a href="https://andreabeggi.net/avvertenze/">Avvertenze</a></li>
<li id="menu-item-4131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4131"><a>#0 (senza titolo)</a></li>
</ul></nav>        <div class="search">
         <form role="search" method="get" id="searchform" class="searchform" action="https://andreabeggi.net/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form>        </div>
    </header>  
   <section class="content">
   
    <section class="articles">
    
	 

		
		<article id="post-5499" class="post-5499 post type-post status-publish format-standard has-post-thumbnail hentry category-generali tag-moto-x-force tag-motorola tag-prove tag-test">
			
			<header>
				<h1>Motorola Moto X Force</h1>
			</header>

			<div class="fcc_oldpost">A T T E N Z I O N E !
Questo post ha piu' di sei mesi. Le informazioni contenute potrebbero non essere aggiornate.</div><br /><p><a href="http://www.andreabeggi.net/wp-content/moto_x_force_shatterproof.jpg"  class="thickbox"><img class="alignleft wp-image-5504 size-medium" src="http://www.andreabeggi.net/wp-content/moto_x_force_shatterproof-300x225.jpg" alt="moto_x_force_shatterproof" width="300" height="225" srcset="https://andreabeggi.net/wp-content/moto_x_force_shatterproof-300x225.jpg 300w, https://andreabeggi.net/wp-content/moto_x_force_shatterproof-768x576.jpg 768w, https://andreabeggi.net/wp-content/moto_x_force_shatterproof.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a><strong>Motorola Moto X Force</strong> è uno degli ultimi prodotti della gamma Moto X di Motorola. Si tratta di una famiglia di telefoni di ottima qualità, buona fattura, equipaggiati con processori veloci e dotati di una versione di Android poco customizzata e molto vicina alla Google Experience.</p>
<p>Ho provato per qualche settimana <strong>Moto X Force</strong>, uno smartphone AMOLED da 5,4 pollici equipaggiato con un impressionante Processore Qualcomm Snapdragon octa-core da 2 GHz accoppiato con una GPU Adreno da 600 MHz. La dotazione hardware è ai massimi livelli: display Quad HD 1440p (2560 x 1440) da 540 ppi con una luminosità eccezionale, fotocamera posteriore da 21 MP, e video 4K a 30 fps; la connettività ha tutto quello che vi può venire in mente tranne la telepatia. Dati tecnici completi e ulteriori descrizioni si trovano sulla <a href="http://www.motorola.it/products/moto-x-force">pagina dedicata</a>.</p>
<p><a href="http://www.andreabeggi.net/wp-content/moto_x_force_camera.jpg"  class="thickbox"><img class="alignleft wp-image-5503 size-medium" src="http://www.andreabeggi.net/wp-content/moto_x_force_camera-300x168.jpg" alt="moto_x_force_camera" width="300" height="168" srcset="https://andreabeggi.net/wp-content/moto_x_force_camera-300x168.jpg 300w, https://andreabeggi.net/wp-content/moto_x_force_camera.jpg 635w" sizes="(max-width: 300px) 100vw, 300px" /></a>L&#8217;aspetto del telefono è molto elegante, la struttura è in alluminio scuro con una bellissima finitura opaca, i tasti laterali sono sottili ma accessibili e restituiscono un buon feedback. Il dorso è abbastanza particolare: l&#8217;unità che mi è stata fornita in prova ha una finitura che Motorola definisce &#8220;nylon balistico&#8221;, qualunque cosa voglia dire. Al tatto sembra plastica dura profondamente zigrinata che aumenta il grip e da una piacevole sensazione impugnando il telefono; è immune da macchie o ditate e tutto sommato non mi dispiace affatto. <strong>Moto X Force</strong> restituisce una sensazione di estrema robustezza e di elevata qualità: l&#8217;assemblaggio è perfetto e i materiali sono ottimi; lo schermo è molto lucido ma la visione non ne viene mai disturbata grazie alla elevata luminosità. Il display è costruito con una tecnologia che Motorola chiama ShutterShield, che dovrebbe garantire un certo grado di infrangibilità: il display e l&#8217;obiettivo incorporato sono garantiti contro scheggiature e frantumazione; ma naturalmente non è una cosa che mi sono sentito di provare 🙂</p>
<p>Le dimensioni sono importanti: non è un 6 pollici ma è comunque un telefono che &#8220;riempe&#8221; la mano e va usato con attenzione; per alcune operazioni mi sono ritrovato a dover usare due mani; ha la strana caratteristica di uscire dalla tasche sempre sottosopra e raddrizzarlo richiede una specie di gioco di prestigio. 🙂 Devo dire che per i miei gusti è fin troppo grande, ma è una valutazione assolutamente personale, molti si trovano a loro agio con telefoni di dimensioni ancora maggiori.</p>
<p>Le caratteristiche positive di questo telefono sono molte: il display è molto bello e le immagini sono nitide e definite, l&#8217;audio è chiaro e potente e l&#8217;hardware è potentissimo. Nessun lag, nessun ritardo, nessuna incertezza: tutti i comandi vengono eseguiti immediatamente, i tempi di attesa non esistono e la reattività è eccezionale. Le foto sono di ottima qualità ed i video sono fluidi e precisi. Non ho provato la risoluzione 4K perché non ho nessun dispositivo che li possa riprodurre alla definizione nativa.</p>
<p>La connettività è allo stato dell&#8217;arte: broadband LTE e Wireless AC fino a 5GHz sono velocissimi e non hanno mai incertezze: il collegamento LTE è molto  più veloce della connessione vDSL2 FTTC di casa, e WiFi AC è perfetto per lo streaming dei video HD sulla rete locale.</p>
<p>Il software è praticamente identico alla versione Android &#8220;pura&#8221; dei dispositivi Nexus di Google; le poche aggiunte fatte da Motorola non sono invasive (si può decidere se usarle o meno) e alcune sono davvero utili, come l&#8217;accensione e lo spegnimento della modalità torcia scuotendo il telefono, o la visualizzazione delle notifiche &#8220;intelligente&#8221; fatta direttamente sul display (senza LED) e attivabile anche con un gesto del palmo molto intuitivo. Al momento la versione installata di Android è Lollipop 5.1.1. Con una &#8220;gesture&#8221; comodissima si può attivare la fotocamera anche dalla modalità di blocco solo muovendo il telefono ed è anche possibile alternare le due fotocamere, il tutto con una mano sola e senza toccare mai lo schermo. Il sistema di attivazione vocale di Motorola è sovrapponibile a quello di Google e in ogni caso nessuno dei due mi soddisfa particolarmente. La dettatura, invece, ha una precisione soprannaturale: si possono dettare lunghi messaggi senza mai toccare il telefono con una velocità e una accuratezza sconosciute alla normale digitazione su schermo; è una modalità che uso molto perché è davvero comoda (ma solo quando sono solo, in pubblico non mi sento a mio agio).</p>
<p>Una menzione particolare per la batteria: con l&#8217;alimentatore in dotazione la carica è molto rapida ed ha una durata imbarazzante; arrivo tranquillamente alle 22 con il 60% di carica dopo un uso intenso a partire dalle 7 del mattino; mi sono dimenticato della preoccupazione di avere con me un alimentatore o una batteria di riserva e non mi viene l&#8217;ansia se l&#8217;indicatore scende sotto il 50%. Motorola ha fatto davvero un buon lavoro, considerate le prestazioni e la grandezza del display.</p>
<p>In conclusione, non ho trovato difetti in questo telefono; è un prodotto di qualità, curato, di prestazioni molto elevate e ricco di funzioni. Il prezzo è adeguato alle caratteristiche e non è particolarmente economico, ma si tratta di uno smartphone di punta che dovrebbe avere una longevità molto superiore alla media.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5499" class="share-facebook sd-button share-icon no-text" href="https://andreabeggi.net/2015/12/28/motorola-moto-x-force/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5499" class="share-twitter sd-button share-icon no-text" href="https://andreabeggi.net/2015/12/28/motorola-moto-x-force/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Motorola%20Moto%20X%20Force https%3A%2F%2Fandreabeggi.net%2F2015%2F12%2F28%2Fmotorola-moto-x-force%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://andreabeggi.net/2015/12/28/motorola-moto-x-force/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-5499" class="share-linkedin sd-button share-icon no-text" href="https://andreabeggi.net/2015/12/28/motorola-moto-x-force/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://andreabeggi.net/2015/12/28/motorola-moto-x-force/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-5499" class="share-pinterest sd-button share-icon no-text" href="https://andreabeggi.net/2015/12/28/motorola-moto-x-force/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>					
					
						
			<footer class="share">
			  			  
			  <div class="button">
			   <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			  </div>
			  <div class="button">
			   <iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fandreabeggi.net%2F2015%2F12%2F28%2Fmotorola-moto-x-force%2F&amp;layout=standard&amp;show_faces=false&amp;width=400&amp;action=like&amp;colorscheme=light&amp;locale=it_IT" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:400px; height:60px;"></iframe>
			  </div>
			</footer>	
		</article>



		

	<p class="message">I commenti sono chiusi.</p>




     </section>
     
	<aside>
	
	 <ul class="postmeta">
	  <li>
	   <p>Scritto il <a href="https://andreabeggi.net/2015/12/28/motorola-moto-x-force/" title="12:37" rel="bookmark"><time datetime="2015-12-28" pubdate>lunedì 28 dicembre 2015</time></a></p>
	   <p>Articolo archiviato in <a href="https://andreabeggi.net/category/generali/" rel="category tag">Blog</a> <span><a href="https://andreabeggi.net/tag/moto-x-force/" rel="tag">Moto X Force</a>, <a href="https://andreabeggi.net/tag/motorola/" rel="tag">Motorola</a>, <a href="https://andreabeggi.net/tag/prove/" rel="tag">Prove</a>, <a href="https://andreabeggi.net/tag/test/" rel="tag">test</a></span></p>
	  </li>
	 </ul>

	
	</aside>    </section>
<footer id="main">

    <div class="left">

<a href="//www.iubenda.com/privacy-policy/717598" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>

<br/>
     <small> <a href="https://andreabeggi.net/avvertenze">Condizioni d'uso, disclaimer e privacy.</a> </small>


    </div>
    <div class="right">
     <small><a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/">Alcuni diritti riservati.</a> Il codice &egrave; di <a href="http://sid05.com">Sid</a>, la foto in home è di Alessio Jacona.</small>
    </div>
   </footer>
   
  </section>

<!-- Powered by WPtouch: 4.3.18 -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/andreabeggi.net\/2015\/12\/28\/motorola-moto-x-force\/":5499};
	</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/andreabeggi.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://andreabeggi.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"48653.3a81a9f.a7c4d58ca9d841aca4718cc0954dea42"};
/* ]]> */
</script>
<script type='text/javascript' src='https://andreabeggi.net/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://andreabeggi.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=c443b7fc05365ade48f2ca1e04c679a5'></script>
<script type='text/javascript' src='https://andreabeggi.net/wp-includes/js/wp-embed.min.js?ver=c443b7fc05365ade48f2ca1e04c679a5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://andreabeggi.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'3150961',post:'5499',tz:'2',srv:'andreabeggi.net'} ]);
	_stq.push([ 'clickTrackerInit', '3150961', '5499' ]);
</script>

</body>
</html>